Actualités

 

  • Attention ! Si vous utilisez Windows XP, votre ordinateur est vulnérable aux cyberattaques
Attention ! Si vous utilisez Windows XP, votre ordinateur est vulnérable aux cyberattaques. 

Comme vous le savez peut-être, depuis le 8 avril 2014, Microsoft a décidé de ne plus maintenir son système d’exploitation Windows XP. Les ordinateurs qui en sont équipés ne bénéficient donc plus des mises à jour automatiques. Ils deviennent ainsi plus vulnérables. 
C'est pourquoi, soucieux de vous assurer une connexion la plus fiable et la plus sécurisée possibles à nos services de banque en ligne, nous vous conseillons, si vous y accédez depuis un ordinateur équipé de Windows XP, de passer à une version plus récente de Windows ou à changer de système d’exploitation.

Plus d’informations sur le site de Microsoft et les solutions de remplacement proposées, rendez-vous sur windows.microsoft.com/fr-FR/windows/end-support-help

N’hésitez pas également à consulter sur notre site internet les 10 règles de sécurité à suivre : www.btp-banque.fr/menu-bas/securite/les-10-regles-a-suivre-pour-limiter-les-risques/